Ionic.Zip.dll Compatibility with .NET Framewrok 4.6

May 9 at 7:16 AM
Hi Support,

We are using the Ionic.Zip.dll version-1.9.1.8 and Ionic.Zlib.dll version-1.9.1.8 libraries in our web project with current .NET Version of ASP.NET 4.0.

We are planning to migrate our project to ASP.NET v-4.6 , and would like to know the Compatibility of Ionic.Zip.dll version-1.9.1.8 and Ionic.Zlib.dll version-1.9.1.8 libraries with .NET 4.6 Framework.